TP-Link Omada TL-SG2210MP, Managed, L2/L2+, Gigabit Ethernet (10/100/1

Prijzen vanaf
152,00

Gesponsorde links

VERGELIJK ALLE AANBIEDERS (6)

Beschrijving

DiscountOffice TP-Link Omada TL-SG2210MP. Switch type: Managed, Switch-laag: L2/L2+. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 8. MAC-adrestabel: 8000 entries, Switchingcapaciteit: 20 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack-montage, Vormfactor: 1U - Managed L2/L2+ Web-gebaseerd management SNMPv1/v2c/v3, SNTP - Quality of Service (QoS) Locatie-instellingen (CLI) configureren - Aantal basis-switching RJ-45 Ethernet-poorten: 8 - 10BASE-T, 100BASE-TX, 1000BASE-T - MAC-adrestabel: 8000 entries Switchingcapaciteit: 20 Gbit/s - Access Control List (ACL) - 1U Rack-montage - AC Vermogenstoevoer inclusief Power over Ethernet (PoE)

Vergelijk aanbieders (6)

Gesponsorde links · Sommige shops betalen ons een vergoeding

Sorteren op:

€ 152,00 Gratis verzending

€ 152,00 Gratis verzending

€ 192,39 € 174,00 Gratis verzending

€ 191,94 Gratis verzending

€ 208,68 Gratis verzending

€ 218,90 Gratis verzending

Beschrijving (4)
DiscountOffice

TP-Link Omada TL-SG2210MP. Switch type: Managed, Switch-laag: L2/L2+. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 8. MAC-adrestabel: 8000 entries, Switchingcapaciteit: 20 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack-montage, Vormfactor: 1U - Managed L2/L2+ Web-gebaseerd management SNMPv1/v2c/v3, SNTP - Quality of Service (QoS) Locatie-instellingen (CLI) configureren - Aantal basis-switching RJ-45 Ethernet-poorten: 8 - 10BASE-T, 100BASE-TX, 1000BASE-T - MAC-adrestabel: 8000 entries Switchingcapaciteit: 20 Gbit/s - Access Control List (ACL) - 1U Rack-montage - AC Vermogenstoevoer inclusief Power over Ethernet (PoE)

MegaMobile

Beheerfuncties Switch typeManaged Switch-laagL2/L2+ Quality of Service (QoS) Web-gebaseerd management Cloud-beheerd ARP-inspectie Locatie-instellingen (CLI) configureren System event log MIB-ondersteuningRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493 Poorten & interfaces Aantal basis-switching RJ-45 Ethernet-poorten8 Type basis-switching RJ-45 Ethernet-poortenGigabit Ethernet (10/100/1000) Aantal Gigabit Ethernet (koper)-poorten8 Aantal moduleslots

Bol

Managed L2/L2+ Web-gebaseerd management SNMPv1/v2c/v3, SNTP Quality of Service (QoS) Locatie-instellingen (CLI) configureren Aantal basis-switching RJ-45 Ethernet-poorten: 8 10BASE-T, 100BASE-TX, 1000BASE-T MAC-adrestabel: 8000 entries Switchingcapaciteit: 20 Gbit/s Access Control List (ACL) 1U Rack-montage AC Vermogenstoevoer inclusief Power over Ethernet (PoE)

Amazon

TL-SG2210MP Authentieke hardware Batterijen vereist: nee Geproduceerd in: China


Productspecificaties

Merk TP Link
Categorie
EAN
  • 1210002611787
Kleur
  • Zwart
Maat
MPN
  • SG2210MP
  • TL-SG2210MP


Prijshistorie

* Prijshistorie bevat geen data van Amazon, Amazon Marketplace.

Prijzen voor het laatst bijgewerkt op:

Uitgelichte Keuze
152,00
Naar shop