62W PoE-budget: 4 PoE + 802.3at/af compatibele PoE-poorten met een totaal vermogen van 62 W* Volledige Gigabit-poorten: 4 Gigabit PoE+-poorten en 4 Gigabit niet-PoE-poorten bieden snelle verbindingen. Geïntegreerd in Omada SDN: Zero-Touch Provisioning (ZTP)** , Centralized Cloud Management en Intelligent Monitoring. Gecentraliseerd beheer: cloudtoegang en Omada-app voor supereenvoudig gemak en beheer Robuuste beveiligingsstrategieën: IP-MAC-poortlink, ACL, poortbeveiliging, DoS-verdediging, stormcontrole, DHCP-spionage, 802.1X, rayauthenticatie, enz. Optimaliseer spraak- en videotoepassingen: Q2 L2/L3/L4 en IGMP-bewaking.
MegaMobileBeheerfuncties Switch typeManaged Switch-laagL2/L2+ Quality of Service (QoS) Web-gebaseerd management ARP-inspectie System event log MIB-ondersteuningMIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9) Poorten & interfaces Aantal basis-switching RJ-45 Ethernet-poorten8 Type basis-switching RJ-45
DiscountOffice- Soort: Desktop - Poorten: 8 - Snelheid: 1 Gbps - Afmetingen ong.: 20,9 x 12,6 x 2,6 cm - Insteekproduct: Ja - Type stekker: EU-stekker - Kleur: Zwart - Houder: Meerdere steunen - Gewicht: 500 gr - Eigenschappen: Ledlamp in operatie-indicator - Gecertificeerd: CE, FCC, RoHS - Werkbereik voor luchtvochtigheid: 10 % - 90 % - Voedingsbron: Inbegrepen - Gesch. Temperatuur: -40º / 70º - Werkbereik voor temperatuur: 0º / 40º - Veiligheid: IGMP
Bol PartnerManaged L2/L2+ Web-gebaseerd management SNMPv1/v2c/v3 Quality of Service (QoS) Aantal basis-switching RJ-45 Ethernet-poorten: 8 MAC-adrestabel: 8000 entries Switchingcapaciteit: 16 Gbit/s Rack-montage Vermogenstoevoer inclusief Power over Ethernet (PoE)
Productspecificaties
| Merk | TP Link |
|---|---|
| Categorie | |
| EAN |
|
| Kleur |
|
| Maat |
|
| MPN |
|
Prijshistorie
* Prijshistorie bevat geen data van Amazon, Amazon Marketplace.
Prijzen voor het laatst bijgewerkt op: