Zyxel GS1920 24V2 Géré Gigabit Ethernet (10/100/1000) Noir

Prix à partir de
199,00

Liens sponsorisés

COMPARER TOUS LES MAGASINS EN LIGNE (4)

Description

TechInn Zyxel Switch Gs1920-24v2-eu0101f 24. Élevez votre réseau avec le ZYXEL GS1920-24V2, un commutateur géré Gigabit à 24 ports offrant des performances robustes et des fonctionnalités avancées. Idéal pour les environnements professionnels exigeants, il offre une capacité de commutation de 56 Gbps, 16 000 entrées d´adresses MAC et un support VLAN complet pour la segmentation du réseau. Des fonctionnalités de sécurité améliorées telles que l´authentification RADIUS 802.1x, les listes de contrôle d´accès (ACL) et le DHCP snooping garantissent un réseau protégé. Sa conception montable en rack et son fonctionnement économe en énergie en font une solution réseau pratique et puissante. Prise UE incluse. Prise EU.Zyxel GS1920-24V2.Type de commutateur : Géré.Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000), Nombre de ports de commutation Ethernet RJ-45 de base : 24.Table d´adresses MAC : 16000 entrées, Capacité de commutation : 56 Gbit/s.Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Montage en rack.Spécifications :-Quantité de ports de commutation Ethernet RJ-45 de base : 24.-Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000).-Nombre de ports combinés SFP : 4.-Connecteur fibre optique : SFP.-Largeur : 441 mm.-Profondeur : 131 mm.-Hauteur : 44 mm.-Poids : 2.1 kg.-Tension d´entrée CA : 100 -240 V.-Fréquence d´entrée CA : 50 -60 Hz.-Consommation électrique (max) : 22.5 W.-Plage de température de fonctionnement : 0 -50 °C.-Humidité relative de fonctionnement : 10 -95%.-Plage de température de stockage : -40 -70 °C.-Humidité relative de stockage : 10 -95%.-Dissipation thermique : 76.73 BTU/h.-Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Support 10G : Non.-Câblage Ethernet en cuivre.Technologie : 100BASE-TX, 1000BASE-T.-Prise en charge du contrôle de flux : Oui.-Limite de débit : Oui.-Prise en charge VLAN : Oui.-Fonctions LAN virtuel : VLAN privé, VLAN vocal, VLAN basé sur le protocole, VLAN basé sur l´adresse MAC, VLAN basé sur le port, VLAN basé sur le sous-réseau IP.-Protocole Spanning Tree : Oui.-Table d´adresses MAC : 16000 entrées.-Capacité de commutation : 56 Gbit/s.-Taux de transfert : 42 Mpps.-Mémoire tampon de paquets : 1.5 Mo.-Câbles inclus : Courant alternatif.-Étagère de montage : Oui.-Poids du paquet : 2.91 kg.-Largeur du paquet : 558 mm.-Profondeur du paquet : 214 mm.-Hauteur du paquet : 79 mm.-DHCP.Fonctionnalités :DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client.-Liste de contrôle d´accès (ACL) : Oui.-IGMP : Oui.-Algorithmes de sécurité pris en charge : 802.1x RADIUS, SNMP, SNMPv3.-MAC, filtre d´adresse : Oui.-Liaison port IP-MAC : Oui.-Authentification : VLAN invité, Authentification basée sur le port.-Type d´authentification : IEEE 802.1x, RADIUS.-Algorithmes d´ordonnancement de file d´attente : SPQ, WFQ, Weighted Round Robin (WRR).-Protection par mot de passe : Oui.-Défense CPU : Oui.-Type de commutateur : Géré. -Prise en charge de la qualité de service (QoS) : Oui.-Inspection ARP : Oui.-Enregistrement des événements dans le système : Oui.-MIB, prise en charge : RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.-Câblage Ethernet fibre.Technologie : 1000Base-X.-Montage en rack : Oui.-Couleur du produit : Noir.-Indicateurs LED : Oui.-Compatibilité électromagnétique : FCC 15 A, CE A, BSMI EMC.Certification : RoHS.-Sécurité : LVD, BSMI.-PoE : Non.-Interne.Mémoire : 256 Mo.-Flash.Mémoire : 32 Mo.-Temps moyen entre les pannes : 911301 h.-Multicast, prise en charge : Oui. tradeinn Techinn

Comparer les boutiques en ligne (4)

Liens sponsorisés · Certaines boutiques nous versent une rémunération

Trier par:

199,00 € Livraison gratuite

199,00 € Livraison gratuite

223,99 € 3,99 € de livraison Total 227,98 €

243,85 € Livraison gratuite

Description (2)
TechInn

Zyxel Switch Gs1920-24v2-eu0101f 24. Élevez votre réseau avec le ZYXEL GS1920-24V2, un commutateur géré Gigabit à 24 ports offrant des performances robustes et des fonctionnalités avancées. Idéal pour les environnements professionnels exigeants, il offre une capacité de commutation de 56 Gbps, 16 000 entrées d´adresses MAC et un support VLAN complet pour la segmentation du réseau. Des fonctionnalités de sécurité améliorées telles que l´authentification RADIUS 802.1x, les listes de contrôle d´accès (ACL) et le DHCP snooping garantissent un réseau protégé. Sa conception montable en rack et son fonctionnement économe en énergie en font une solution réseau pratique et puissante. Prise UE incluse. Prise EU.Zyxel GS1920-24V2.Type de commutateur : Géré.Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000), Nombre de ports de commutation Ethernet RJ-45 de base : 24.Table d´adresses MAC : 16000 entrées, Capacité de commutation : 56 Gbit/s.Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Montage en rack.Spécifications :-Quantité de ports de commutation Ethernet RJ-45 de base : 24.-Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000).-Nombre de ports combinés SFP : 4.-Connecteur fibre optique : SFP.-Largeur : 441 mm.-Profondeur : 131 mm.-Hauteur : 44 mm.-Poids : 2.1 kg.-Tension d´entrée CA : 100 -240 V.-Fréquence d´entrée CA : 50 -60 Hz.-Consommation électrique (max) : 22.5 W.-Plage de température de fonctionnement : 0 -50 °C.-Humidité relative de fonctionnement : 10 -95%.-Plage de température de stockage : -40 -70 °C.-Humidité relative de stockage : 10 -95%.-Dissipation thermique : 76.73 BTU/h.-Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Support 10G : Non.-Câblage Ethernet en cuivre.Technologie : 100BASE-TX, 1000BASE-T.-Prise en charge du contrôle de flux : Oui.-Limite de débit : Oui.-Prise en charge VLAN : Oui.-Fonctions LAN virtuel : VLAN privé, VLAN vocal, VLAN basé sur le protocole, VLAN basé sur l´adresse MAC, VLAN basé sur le port, VLAN basé sur le sous-réseau IP.-Protocole Spanning Tree : Oui.-Table d´adresses MAC : 16000 entrées.-Capacité de commutation : 56 Gbit/s.-Taux de transfert : 42 Mpps.-Mémoire tampon de paquets : 1.5 Mo.-Câbles inclus : Courant alternatif.-Étagère de montage : Oui.-Poids du paquet : 2.91 kg.-Largeur du paquet : 558 mm.-Profondeur du paquet : 214 mm.-Hauteur du paquet : 79 mm.-DHCP.Fonctionnalités :DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client.-Liste de contrôle d´accès (ACL) : Oui.-IGMP : Oui.-Algorithmes de sécurité pris en charge : 802.1x RADIUS, SNMP, SNMPv3.-MAC, filtre d´adresse : Oui.-Liaison port IP-MAC : Oui.-Authentification : VLAN invité, Authentification basée sur le port.-Type d´authentification : IEEE 802.1x, RADIUS.-Algorithmes d´ordonnancement de file d´attente : SPQ, WFQ, Weighted Round Robin (WRR).-Protection par mot de passe : Oui.-Défense CPU : Oui.-Type de commutateur : Géré. -Prise en charge de la qualité de service (QoS) : Oui.-Inspection ARP : Oui.-Enregistrement des événements dans le système : Oui.-MIB, prise en charge : RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.-Câblage Ethernet fibre.Technologie : 1000Base-X.-Montage en rack : Oui.-Couleur du produit : Noir.-Indicateurs LED : Oui.-Compatibilité électromagnétique : FCC 15 A, CE A, BSMI EMC.Certification : RoHS.-Sécurité : LVD, BSMI.-PoE : Non.-Interne.Mémoire : 256 Mo.-Flash.Mémoire : 32 Mo.-Temps moyen entre les pannes : 911301 h.-Multicast, prise en charge : Oui. tradeinn Techinn

Fnac

Zyxel Switch Ethernet intelligent administrable, 24 ports Gigabit, sans ventilateur, 4 ports combinés Gigabit et mode Cloud hybride [GS1920-24v2]


Spécifications du produit

Marque ZyXEL
EAN
  • 4718937601851
Couleur
  • Black
Taille
  • One Size
Sexe
  • Unisex
MPN
  • 833284
  • GS1920-24V2-EU0101F


Historique des prix

* L'historique des prix ne contient aucune donnée de Amazon, Amazon Marketplace.

Prix mis à jour pour la dernière fois le :

Choix en vedette
199,00 €
Voir l’offre