TP Link Switch TL SG2218P 18xGBit/2xSFP Smart Managed Omada SDN PoE+ Rack Mountable

Prix à partir de
223,50

Liens sponsorisés

COMPARER TOUS LES MAGASINS EN LIGNE (3)

Description

TechInn Tp-link Routeur Jetstream Gigabit Smart 18 Port. Élevez votre réseau avec le commutateur intelligent TP-Link JetStream Gigabit à 18 ports. Doté de 16 ports Gigabit RJ-45 et de capacités L2/L2+, il offre une capacité de commutation robuste (26.78 Gbit/s) et une table d´adresses MAC de 8000 entrées. Avec une prise en charge complète des normes réseau, Power over Ethernet (PoE) avec un budget de 150W, et des fonctionnalités de sécurité avancées comme l´ACL et le contrôle de tempête, ce commutateur montable en rack est idéal pour les environnements professionnels exigeants. Gérez votre réseau efficacement avec des options de gestion basées sur le Web et sur le cloud. Prise UE incluse. Prise EU.TP-Link TL-SG2218P.Commutateur de couche : L2/L2+.Ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000), Nombre de ports de commutation Ethernet RJ-45 de base : 16.Table d´adresses MAC : 8000 entrées, Capacité de commutation : 26.78 Gbit/s.Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.Alimentation par Ethernet (PoE).Montage en rack, Facteur de forme : 1U.Spécifications :-Quantité de ports de commutation Ethernet RJ-45 de base : 16.-Ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000).-Largeur : 440 mm.-Profondeur : 180 mm.-Hauteur : 44 mm.-Alimentation incluse : Oui.-Tension d´entrée CA : 100 -240 V.-Fréquence d´entrée CA : 50 -60 Hz.-Source d´alimentation : CC/PoE.-Plage de température de fonctionnement : 0 -50 °C.-Humidité relative de fonctionnement : 10 -90%.-Plage de température de stockage : -40 -70 °C.-Humidité relative de stockage : 5 -90%.-Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Support 10G : Non.-MDI / MDI-X automatique : Oui.-Auto-négociation : Oui.-Prise en charge du contrôle de flux : Oui.-Ajout de liens : Oui.-Taux limite : Oui.-Support VLAN : Oui.-Contrôle de la transmission des tempêtes : Oui.-Routage IP : Oui.-Protocole Spanning Tree : Oui.-LAN Ethernet, vitesse de transfert de données : 10, 100, 1000 Mbit/s.-Routage basé sur des politiques : Oui.-Table d´adresses MAC : 8000 entrées.-Trames Jumbo, support : Oui.-Capacité de commutation : 26.78 Gbit/s.-Trames Jumbo : 9.-Taux de transfert : 26.78 Mpps.-Câbles inclus : LAN (RJ-45).-Manuel d´utilisation : Oui.-Type d´emballage : Boîte.-DHCP.Fonctionnalités :Client DHCP, relais DHCP, surveillance DHCP.-Liste de contrôle d´accès (ACL) : Oui.-Protection de boucle : Oui.-MAC, filtre d´adresse : Oui.-Support SSH/SSL : Oui.-Protection et filtrage BPDU : Oui.-Authentification : Authentification basée sur MAC, Authentification basée sur le port.-Port statique.Sécurité : Oui.-Prise en charge de la qualité de service (QoS) : Oui.-Administration basée sur le Web : Oui.-Commutateur de couche : L2/L2+.-Inspection ARP : Oui.-Enregistrement des événements dans le système : Oui. -MIB, support : MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Ping distant, Traceroute MIB (RFC2925), Supporte les MIB privées TP-Link, RMON MIB (RFC1757, rmon 1.2,3.9).-Configuration des paramètres de localisation (CLI) : Oui.-Géré via le cloud : Oui.-Montage en rack : Oui.-Couleur du produit : Noir.-Indicateurs LED : Oui.Certification : CE, FCC, RoHS.-Format : 1U.-PoE : Oui.-Budget Power over Ethernet (PoE) : 150 W.-Multicast, support : Oui.-Fonctions Multicast : Envoi Multicast. tradeinn Techinn

Comparer les boutiques en ligne (3)

Liens sponsorisés · Certaines boutiques nous versent une rémunération

Trier par:

223,50 € Livraison gratuite

223,50 € Livraison gratuite

295,99 € 3,99 € de livraison Total 299,98 €

Description (1)

Tp-link Routeur Jetstream Gigabit Smart 18 Port. Élevez votre réseau avec le commutateur intelligent TP-Link JetStream Gigabit à 18 ports. Doté de 16 ports Gigabit RJ-45 et de capacités L2/L2+, il offre une capacité de commutation robuste (26.78 Gbit/s) et une table d´adresses MAC de 8000 entrées. Avec une prise en charge complète des normes réseau, Power over Ethernet (PoE) avec un budget de 150W, et des fonctionnalités de sécurité avancées comme l´ACL et le contrôle de tempête, ce commutateur montable en rack est idéal pour les environnements professionnels exigeants. Gérez votre réseau efficacement avec des options de gestion basées sur le Web et sur le cloud. Prise UE incluse. Prise EU.TP-Link TL-SG2218P.Commutateur de couche : L2/L2+.Ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000), Nombre de ports de commutation Ethernet RJ-45 de base : 16.Table d´adresses MAC : 8000 entrées, Capacité de commutation : 26.78 Gbit/s.Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.Alimentation par Ethernet (PoE).Montage en rack, Facteur de forme : 1U.Spécifications :-Quantité de ports de commutation Ethernet RJ-45 de base : 16.-Ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000).-Largeur : 440 mm.-Profondeur : 180 mm.-Hauteur : 44 mm.-Alimentation incluse : Oui.-Tension d´entrée CA : 100 -240 V.-Fréquence d´entrée CA : 50 -60 Hz.-Source d´alimentation : CC/PoE.-Plage de température de fonctionnement : 0 -50 °C.-Humidité relative de fonctionnement : 10 -90%.-Plage de température de stockage : -40 -70 °C.-Humidité relative de stockage : 5 -90%.-Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Support 10G : Non.-MDI / MDI-X automatique : Oui.-Auto-négociation : Oui.-Prise en charge du contrôle de flux : Oui.-Ajout de liens : Oui.-Taux limite : Oui.-Support VLAN : Oui.-Contrôle de la transmission des tempêtes : Oui.-Routage IP : Oui.-Protocole Spanning Tree : Oui.-LAN Ethernet, vitesse de transfert de données : 10, 100, 1000 Mbit/s.-Routage basé sur des politiques : Oui.-Table d´adresses MAC : 8000 entrées.-Trames Jumbo, support : Oui.-Capacité de commutation : 26.78 Gbit/s.-Trames Jumbo : 9.-Taux de transfert : 26.78 Mpps.-Câbles inclus : LAN (RJ-45).-Manuel d´utilisation : Oui.-Type d´emballage : Boîte.-DHCP.Fonctionnalités :Client DHCP, relais DHCP, surveillance DHCP.-Liste de contrôle d´accès (ACL) : Oui.-Protection de boucle : Oui.-MAC, filtre d´adresse : Oui.-Support SSH/SSL : Oui.-Protection et filtrage BPDU : Oui.-Authentification : Authentification basée sur MAC, Authentification basée sur le port.-Port statique.Sécurité : Oui.-Prise en charge de la qualité de service (QoS) : Oui.-Administration basée sur le Web : Oui.-Commutateur de couche : L2/L2+.-Inspection ARP : Oui.-Enregistrement des événements dans le système : Oui. -MIB, support : MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Ping distant, Traceroute MIB (RFC2925), Supporte les MIB privées TP-Link, RMON MIB (RFC1757, rmon 1.2,3.9).-Configuration des paramètres de localisation (CLI) : Oui.-Géré via le cloud : Oui.-Montage en rack : Oui.-Couleur du produit : Noir.-Indicateurs LED : Oui.Certification : CE, FCC, RoHS.-Format : 1U.-PoE : Oui.-Budget Power over Ethernet (PoE) : 150 W.-Multicast, support : Oui.-Fonctions Multicast : Envoi Multicast. tradeinn Techinn


Spécifications du produit

Marque TP Link
EAN
  • 4897098689509
Couleur
  • Black
Taille
  • One Size
Sexe
  • Unisex
MPN
  • TL-SG2218P


Historique des prix

* L'historique des prix ne contient aucune donnée de Amazon, Amazon Marketplace.

Prix mis à jour pour la dernière fois le :

Choix en vedette
223,50 €
Voir l’offre