Tp-link Switch Smart Gigabit Jetstream Tl-sg2210mp. Améliorez votre réseau avec le commutateur intelligent Gigabit TP-LINK TL-SG2210MP. Doté de 8 ports Gigabit PoE avec un budget de 150W et de 2 emplacements SFP, ce commutateur offre des performances robustes pour les environnements exigeants. Bénéficiez de fonctionnalités de gestion avancées telles que les VLAN, QoS, ACL et le contrôle des tempêtes, garantissant un flux de données efficace et sécurisé. Sa conception sans ventilateur et sa taille compacte le rendent idéal pour divers déploiements. (Prise UE). Prise EU.TP-LINK TL-SG2210MP.Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000), Nombre de ports de commutation Ethernet RJ-45 de base : 8.Table d´adresses MAC : 8000 entrées, Capacité de commutation : 20 Gbit/s.Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.Alimentation par Ethernet (PoE).Spécifications :-Quantité de ports de commutation Ethernet RJ-45 de base : 8.-Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000).-Connecteur de fibre optique : SFP.-Ports Fibre Channel : 2.-Largeur : 294 mm.-Profondeur : 180 mm.-Hauteur : 44 mm.-Plage de température de fonctionnement : 0 - 50 °C.-Humidité relative de fonctionnement : 10 - 90%.-Plage de température de stockage : -40 - 70 °C.-Humidité relative de stockage : 5 - 90%.-Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Support 10G : Non.-MDI / MDI-X automatique : Oui.-Auto-négociation : Oui.-Câblage Ethernet en cuivre.Technologie : 10BASE-T, 100BASE-TX.-Mise en miroir des ports : Oui.-Prise en charge du contrôle de flux : Oui.-Ajout de liens : Oui.-Limite de débit : Oui.-Support VLAN : Oui.-Fonctions LAN virtuel : VLAN basé sur l´adresse MAC, VLAN basé sur le protocole, VLAN étiqueté, VLAN vocal.-Contrôle de la transmission des tempêtes : Oui.-Nombre de VLAN : 4000.-Table d´adresses MAC : 8000 entrées.-Trames Jumbo, support : Oui.-Capacité de commutation : 20 Gbit/s.-Trames jumbo : 9000.-Taux de transfert : 14.9 Mpps.-Nombre de files d´attente : 8.-Mémoire tampon de paquets : 0.5 Mo.-DHCP.Fonctionnalités :DHCP snooping, DHCPv6 snooping.-Liste de contrôle d´accès (ACL) : Oui.-Algorithmes de sécurité pris en charge : EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS.-Algorithmes d´ordonnancement des files d´attente : SP, Weighted Round Robin (WRR).-Prise en charge de la qualité de service (QoS) : Oui.-Administration basée sur le Web : Oui.-Enregistrement des événements dans le système : Oui.-MIB, support : RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493.-Câblage Ethernet fibre.Technologie : 100BASE-FX, 1000BASE-X.-Couleur du produit : Noir.-Nombre de ventilateurs : 1 Ventilateur(s).Certification : CE, FCC, RoHS. - PoE : Oui.- Budget PoE (Power over Ethernet) : 150 W.- Nombre de ports PoE (Power over Ethernet) : 8.- Multicast, support : Oui. tradeinn Techinn
CoolblueLe TP-Link Omada TL-SG2210MP est un commutateur réseau avec 8 connexions réseau ordinaires et 2 ports SFP. Les 8 connexions réseau prennent en charge PoE+, vous pouvez donc alimenter des appareils tels que des points d'accès et des caméras de sécurité via le câble réseau. Vous pouvez brancher une connexion réseau supplémentaire ou un module à fibre optique dans les 2 ports SFP. Grâce à la plateforme Omada, vous pouvez gérer ce commutateur via le cloud. Réglez complètement le commutateur selon vos propres souhaits et placez un nouveau commutateur dans votre réseau sans configuration pour qu'il se charge automatiquement. Vous pouvez également résoudre les dysfonctionnements lorsque vous n'êtes pas au bureau. Vous avez également des points d'accès et des routeurs Omada sur le même réseau ? Dans ce cas, vous pouvez tous les gérez en même temps.
Spécifications du produit
| Marque | TP Link |
|---|---|
| EAN |
|
| Couleur |
|
| Taille |
|
| Sexe |
|
| MPN |
|
Historique des prix
Prix mis à jour pour la dernière fois le :