Comparer les boutiques en ligne (1)
Boutiques avec d'autres tailles
Tenda A9 300mb Wifi Repeater Blanc One Size / EU Plug 220V. Éliminez les zones sans Wi-Fi mort avec le répéteur Wi-Fi universel TENDA A9 N300. Cet extenseur puissant étend la couverture de votre réseau existant jusqu´à 200 m² grâce à ses 2 antennes externes 3dBi. Profitez d´une connectivité fluide dans toute votre maison, même dans les villas à plusieurs étages, grâce à sa réception de signal vertical améliorée. L´installation est un jeu d´enfant avec l´extension à un bouton et un indicateur LED de signal intelligent pour vous aider à trouver le placement optimal. Compatible avec la plupart des principaux routeurs sans fil, l´A9 offre un Wi-Fi stable et fiable partout où vous en avez besoin. Prise EU. Prise UE.Le A9 est un répéteur universel WiFi N300, spécialement conçu pour étendre la couverture WiFi existante et améliorer la force du signal.Avec une extension à un bouton, une LED de signal intelligente, une conception murale et une compatibilité universelle, il est facile pour les utilisateurs d´améliorer leur réseau sans fil.Le A9 est un choix idéal pour éliminer les zones mortes WiFi et optimiser votre réseau.Le A9 est un répéteur universel WiFi N300, spécialement conçu pour étendre la couverture WiFi existante et améliorer la force du signal.Avec une extension à un bouton, une LED de signal intelligente, une conception murale et une compatibilité universelle, il est facile pour les utilisateurs d´améliorer leur réseau sans fil.Le A9 est un choix idéal pour éliminer les zones mortes WiFi et optimiser votre réseau.Signal fort et large couverture :- Avec 2 antennes externes de 3dBi, le A9 peut fournir un signal fort et étendre la couverture WiFi existante à 200㎡.De plus, en optimisant le logiciel et le matériel, la capacité anti-interférence est grandement améliorée, de sorte que le A9 peut fournir un signal stable et garantir une large couverture WiFi.Couverture complète pour les grands appartements à plusieurs pièces :- Pour les grands appartements à plusieurs pièces, un seul routeur sans fil ne peut pas fournir un environnement WiFi parfait et il y a toujours des zones mortes WiFi sur le balcon, dans le bureau ou la salle de bain, etc.Il est facile de réaliser une couverture WiFi pour tout l´appartement en plaçant un A9 au bon endroit en fonction de la LED de signal (la LED doit être VERTE) et en amplifiant le signal dans tout l´appartement.Couverture complète pour les villas à plusieurs étages :- Le A9 peut réaliser une extension du signal WiFi à la fois horizontalement et verticalement.Dans les villas, le mur porteur provoque toujours une perte importante du signal WiFi, ce qui rend le signal WiFi faible à l´autre étage.En optimisant le logiciel, le matériel et le gain d´antenne, la capacité de réception du signal vertical du A9 est 30 % supérieure à celle des produits similaires.Cela garantit la couverture WiFi complète des villas à plusieurs étages.Extension à un bouton :- Conçu avec un bouton d´extension, le A9 peut étendre immédiatement le WiFi du routeur sans fil en appuyant une fois sur le bouton WPS du routeur sans fil, et dans les 2 minutes, en appuyant sur le bouton Range Extender.Il suffit de brancher et de jouer et il est facile à configurer. Indicateur LED de signal intelligent : - Une fois connecté au WiFi existant, il est facile de trouver le meilleur emplacement pour l´extenseur grâce à l´indicateur LED de signal WiFi intelligent, afin que le A9 puisse atteindre la meilleure couverture et fonctionne mieux.Couverture transparente : - Lorsque le client se déplace, l´appareil peut se reconnecter automatiquement à un signal WiFi plus fort sans déconnexion, ce qui aide les clients à profiter d´un WiFi ultra-rapide partout dans la maison.avec les appareils sans fil de toutes marques : - Basé sur la norme 802.11 n/g/n, le A9 peut fonctionner avec presque tous les routeurs sans fil b/g/n et WiFi DSL.Caractéristiques :- Vitesse 802.11n de 300 Mbps.- Les antennes externes de 2.3 dBi amplifient le signal pour étendre la couverture WiFi jusqu´à 200㎡.- L´extension à un bouton permet d´étendre facilement la couverture WiFi.- La LED intelligente d´intensité du signal WiFi aide à choisir facilement l´emplacement optimal.- Compatible avec les routeurs sans fil et WiFi DSL standard 802.11n des principales marques.- Prise en charge du masquage SSID.Spécifications :Débit de données : - 802.11b : 11 Mbps.- 802.11g : 54 Mbps.- 802.11n : 300 Mbps Norme et protocole : - IEEE802.11b, IEEE 802.11g, IEEE 802.11n Modulation : - 802.11b : DSSS / BPSK / QPSK / CCK.- 802.11g : OFDM / DSSS / BPSK / QPSK / CCK.- 802.11n : OFDM / DSSS / BPSK / QPSK / CCK Fréquence : - 2.412 ~ 2.484 GHz.Puissance : - 16 dBm Sensibilité de réception : - 11b : -95 dBm 11g : -76 dBm 11n : -73 dBm Antenne : - 2.- 3dBi externe non détachable Version standard : - RFC768 UDP.- RFC791 IP.- RFC792 ICMP.- RFC793 TCP Bande passante du canal : - largeur : 20/40 MHz (par défaut) Mode de fonctionnement : - Mode répéteur (Client + AP) Sans fil.Sécurité : - Mode de cryptage : Mix WPA-PSK/WPA2-PSK.- Algorithme WPA : TKIP Serveur DHCP : - Prise en charge Outil système : - Mise à niveau.- Réinitialisation aux paramètres d´usine.- Mot de passe de connexion.- Journal système.- Redémarrage Poids : - GW 13KG (FCL) Dimension : - 111 56 47.7 mm Température : - Température de fonctionnement : 0ºC ~ 40ºC.- Température de stockage : -40 ~ 70℃ Humidité : - Humidité de fonctionnement : 10 % ~ 90 %, sans condensation.- Humidité de stockage : 5 % ~ 90 %, sans condensation. tradeinn Techinn
Historique des prix
Prix mis à jour pour la dernière fois le :