D-link Switch 24-port 10/100/1000 Base-t Layer 3. Élevez votre réseau avec le commutateur géré empilable D-LINK Lite Layer 3 à 24 ports. Conçu pour les accès d´entreprise et Ethernet métropolitain, ce commutateur offre une sécurité robuste, une fiabilité améliorée et une gestion de trafic polyvalente. Les fonctionnalités incluent des ACL avancées, la liaison IP-MAC-port, l´authentification 802.1X et une QOS complète pour une VoIP, une visioconférence et une surveillance sans interruption. Avec un support PoE optionnel et des capacités d´alimentation redondante, il assure un temps de disponibilité maximal et simplifie le déploiement des appareils. Obtenez des performances et une sécurité supérieures pour votre infrastructure réseau. Prise UE. Prise UE.La gamme DGS-3130 est une série de commutateurs administrables empilables Lite Layer 3 conçus pour aider à connecter les utilisateurs finaux dans un réseau d´entreprise sécurisé ou un réseau d´accès Ethernet métropolitain.Ces commutateurs prennent en charge le multicast et des fonctions de sécurité améliorées, ce qui en fait une solution idéale pour la couche d´accès Gigabit.Les DGS-3130-30TS/54TS fournissent 24 ou 48 ports Gigabit Ethernet 10/100/1000 Mbps.Les DGS-3130-30PS/54PS fournissent 24 ou 48 ports Gigabit Ethernet 10/100/1000 Mbps Power over Ethernet (PoE).Les DGS-3130-30S/54S fournissent 24 ou 48 ports SFP Gigabit Ethernet.Chaque port 10/100/1000 Mbps sur les DGS-3130-30PS/54PS prend en charge les normes PoE IEEE 802.3af et IEEE 802.3at.Le budget d´alimentation par défaut pour ces modèles est de 370 watts et peut être étendu à 740 watts avec l´alimentation redondante DPS-700.Les commutateurs sont également équipés d´un port USB 2.0, permettant à l´utilisateur de démarrer des images et de télécharger des fichiers de configuration directement, ainsi que d´enregistrer facilement les fichiers syslog sur un périphérique de stockage USB 2.0.Fiabilité réseau améliorée : La gamme DGS-3130 cible les entreprises et les applications Ethernet métropolitaines, ainsi que les clients qui exigent un niveau élevé de sécurité réseau et une disponibilité maximale.Tous les modèles de la gamme DGS-3130 prennent en charge une alimentation redondante externe pour assurer un fonctionnement continu.De plus, ces commutateurs intègrent des fonctions de fiabilité essentielles pour améliorer la résilience du réseau, notamment 802.1D Spanning Tree (STP), 802.1w Rapid Spanning Tree (RSTP) et 802.1s Multiple Spanning Tree (MSTP), Loopback Detection (LBD) et Broadcast Storm Control.La commutation de protection d´anneau Ethernet ITU-T G.8032 (ERPS) minimise le temps de récupération à 50 ms.Pour le partage de charge et la sauvegarde de redondance dans une configuration de cascade de commutateurs/connexion de serveur, la gamme DGS-3130 fournit un trunking de port d´agrégation de liens dynamique 802.3ad.Sécurité complète.Fonctionnalités :- La gamme DGS-3130 offre aux utilisateurs des fonctions de sécurité telles que les listes de contrôle d´accès (ACL) multicouches et de contenu de paquets, le contrôle des tempêtes et la liaison IP-MAC-Port (IMPB) avec DHCP Snooping.La fonction de liaison IP-MAC-Port permet aux administrateurs de lier une adresse IP source à une adresse MAC associée et de définir le numéro de port pour améliorer le contrôle d´accès des utilisateurs.Grâce à la fonction DHCP Snooping, le commutateur apprend automatiquement les paires IP/MAC en espionnant les paquets DHCP et en les enregistrant dans la liste blanche IMPB. Contrôle d´accès simplifié :- La série DGS-3130 prend en charge les mécanismes d´authentification tels que 802.1X, le contrôle d´accès Web (WAC) et le contrôle d´accès MAC (MAC) pour un contrôle d´accès strict et un déploiement facile.Après l´authentification, des politiques individuelles telles que l´appartenance au VLAN, les politiques QoS et les règles ACL peuvent être attribuées à chaque hôte.De plus, le commutateur prend également en charge Microsoft® NAP (Network Access Protection).NAP est une technologie d´application de politiques qui aide les clients à protéger les actifs du réseau contre les ordinateurs compromis en appliquant la conformité aux politiques de santé du réseau.Alimentation par Ethernet :- Les DGS-3130-30PS et DGS-3130-54PS prennent en charge la norme industrielle IEEE 802.3at Power over Ethernet sur tous les ports cuivre Gigabit.Ils disposent d´un budget d´alimentation total de 370 W, capable de fournir jusqu´à 30 W de puissance par port aux appareils compatibles PoE connectés.Le budget d´alimentation PoE peut être augmenté à 740 W lorsque l´alimentation redondante DPS-700 est utilisée conjointement.L´alimentation par Ethernet simplifie le déploiement des dispositifs de surveillance et des infrastructures de points d´accès en réduisant l´encombrement des câbles, en éliminant le besoin d´alimentations dédiées et en permettant l´installation de dispositifs PoE dans des emplacements distants.Gestion polyvalente du trafic :- La série DGS-3130 met en œuvre un ensemble riche de fonctionnalités QoS/CoS multicouches pour garantir que les services réseau critiques tels que la VoIP, les vidéoconférences, l´IPTV et la surveillance IP bénéficient toujours d´une priorité élevée.Les fonctions de Traffic Shaping garantissent une bande passante pour ces services lorsque le réseau est occupé.La prise en charge du multicast L2 permet à la série DGS-3130 de gérer les applications IPTV en pleine croissance.L´espionnage IGMP/MLD basé sur l´hôte permet à plusieurs abonnés multicast par interface physique, tandis que l´ISM VLAN permet aux commutateurs d´envoyer des flux multicast dans un VLAN multicast pour économiser la bande passante et offrir une meilleure sécurité au réseau principal.Les profils ISM VLAN permettent aux administrateurs de lier ou de remplacer rapidement et facilement les informations d´enregistrement multicast prédéfinies aux ports d´abonné.Garantie à vie et remplacement NBD :- D-Link offre une garantie à vie et un remplacement matériel le jour ouvrable suivant (NBD) sur les commutateurs gérés empilables Lite Layer 3 de la série DGS-3130 afin de renforcer son engagement envers la qualité des produits et la confiance à long terme des clients.Spécifications :Gestion.Fonctionnalités :- Type de commutateur : Géré. - Commutateur de couche : L3.- Prise en charge de la qualité de service (QoS) : Oui.- Gestion basée sur le Web : Oui.- Inspection ARP : Oui.- Journal des événements système : Oui.- Prise en charge MIB : RFC 1213.RFC 4188.RFC 1157, 2571-2576.RFC 1907.RFC 1757, 2819.RFC 2021.RFC 1398, 1643, 1650, 2358, 2665.RFC 2674 802.1p 2233, 2863 IF MIB.RFC 2618.RFC 2620.RFC 2925.RFC 2674, 4363.RFC 1065, 1066, 1155, 1156, 2578.RFC 1215.RFC 1212.RFC 1215.RFC 1157, 2571-2576.RFC 4022.RFC 4113.RFC 4293.RFC 2737.Ports et interfaces : - Quantité de ports Ethernet RJ-45 de commutation de base : 24.- Type de ports Ethernet RJ-45 de commutation de base : Gigabit Ethernet (10/100/1000).- Quantité d'emplacements de modules SFP+ : 4.- Connecteur à fibre optique : SFP+.- Quantité de ports USB 2.0 : 1.- Connecteur d'alimentation : Prise d'entrée CA.Réseau : - Normes de réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x.- Prise en charge 10G : Oui.- Câblage Ethernet en cuivre.Technologie : 10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T.- Mise en miroir des ports : Oui.- Prise en charge du contrôle de flux : Oui.- Agrégation de liens : Oui.- Protocole Spanning Tree : Oui.- Blocage HOL (Head-of-Line) : Oui.- Prise en charge VLAN : Oui.- Réseau local virtuel.Fonctionnalités :VLAN privé, VLAN vocal, VLAN balisé, VLAN basé sur l'adresse MAC, VLAN basé sur le port.- Nombre de VLAN : 4000 Transmission de données : - Capacité de commutation : 168 Gbit/s.- Taux de transfert : 125 Mpps.- Table d'adresses MAC : 16384 entrées.- Nombre de files d'attente : 8.- Prise en charge des trames Jumbo : Oui.- Tampon de paquets.Mémoire : 2 Mo.Sécurité : - DHCP.Fonctionnalités :Serveur DHCP, surveillance DHCP, relais DHCP, client DHCP.- Liste de contrôle d'accès (ACL) : Oui.- Sortie de la liste de contrôle d'accès (ACL) : 512.- Entrée de la liste de contrôle d'accès (ACL) : 2048.- Surveillance IGMP : Oui.- Algorithmes de sécurité : SNMP, SNMPv3, SSH-2, SSL/TLS.- Prise en charge SSH/SSL : Oui.- Protection contre les boucles : Oui.- Filtrage/protection BPDU : Oui.- Authentification : VLAN invité, authentification basée sur MAC, authentification basée sur le port.- Protection racine : Oui.- Protection par mot de passe : Oui.- Prévention des attaques DoS : Oui. - Algorithmes d´ordonnancement de file d´attente : SP, WRR+SP, Weighted Round Robin (WRR) Multicast.Caractéristiques :- Support multicast : Oui.- Multicast.Caractéristiques :Protocoles multicast contrôlables : - GARP VLAN Registration Protocol (GVRP) : Oui.- Virtual Router Redundancy Protocol (VRRP) : Oui Protocoles : - Protocoles de routage : RIP Conception : - Empilable : Oui.- Indicateurs LED : Oui.- Nombre de ventilateurs : 1 ventilateur(s).Certification : FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC.Performance : - Empilage physique (unités) : 9.- Empilage virtuel (unités) : 32.- Niveau sonore : 52.5 dB.- Telnet : Oui.- Temps moyen entre pannes (MTBF) : 900546 h Détails techniques : - Hauteur du carton d´expédition (intérieur) : 42 cm.- Largeur du carton d´expédition (intérieur) : 19.8 cm.- Longueur du carton d´expédition (intérieur) : 52.4 cm.- Poids net du carton d´expédition (intérieur) : 8.94 kg.- Quantité par carton d´expédition (intérieur) : 2 pc(s).- Poids brut du carton d´expédition (intérieur) : 9.75 kg.- Poids brut de la palette (aérien) : 486 kg.- Nombre de cartons par palette (aérien) : 48.- Quantité par palette (aérien) : 96 pc(s).- Longueur de la palette : 110 cm.- Largeur de la palette : 120 cm.- Hauteur de la palette (aérien) : 181.5 cm.- Poids brut de la palette (maritime) : 486 kg.- Nombre de cartons par palette (m...
FnacFnac.be : Livraison gratuite dès 20 € d'achat. D-Link DGS-3130-30TS Managed L3 Gigabit Ethernet (10/100/1000) Black,Grey - Accessoire réseau. Remise permanente de 5% pour les adhérents. Commandez vos produits high-tech au meilleur prix en ligne et retirez-les en magasin.
Historique des prix
Prix mis à jour pour la dernière fois le :